<!DOCTYPE HTML>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google-site-verification" content="gipElHQYN9_STprbUR_d6R-E0JHvT7mG5Z2QvXDVjgg" />
<meta name="google-site-verification" content="SVwtlRETdl6znKbBk6p6ggapT5vPSJdaBeswuNgV8Rs" />
<meta property="fb:pages" content="176506215740862" />
<meta property="og:title" content="'스타벤처'가 청년창업 활력소 되도록 뒷받침해야 - 중부매일 "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.jbnews.com/news/articleView.html?idxno=783550"/>
<meta property="og:image" content="http://www.jbnews.com/news/photo/201702/783550_490032_216.jpg"/>
<meta property="og:description" content="&amp;#39;세상의 모든 순간을 포착하고 공유한다.&amp;#39;는 슬로건으로 케빈 시스트룸이 2010년 선보인 인스타그램은 사진과 동영상을 공유하는 3..."/>
<!-- <meta property="og:article:author" content=""/> -->
<!--트위터  카드-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jbnews_com">
<meta name="twitter:title" content="'스타벤처'가 청년창업 활력소 되도록 뒷받침해야 - 중부매일 ">
<meta name="twitter:description" content="&amp;#39;세상의 모든 순간을 포착하고 공유한다.&amp;#39;는 슬로건으로 케빈 시스트룸이 2010년 선보인 인스타그램은 사진과 동영상을 공유하는 3...">
<meta name="twitter:image:src" content="http://www.jbnews.com/news/photo/201702/783550_490032_216.jpg">
<meta name="twitter:domain" content="http://www.jbnews.com/news/articleView.html?idxno=783550">
<title>'스타벤처'가 청년창업 활력소 되도록 뒷받침해야 - 중부매일 </title>
<link rel="stylesheet" type="text/css" href="/css/style.css?ver=1.2.1">
<link rel="stylesheet" type="text/css" href="/MenuSkin/Design_01/Menu_Style.css?ver=1.4.3">
<link rel="alternate" type="application/rss+xml" title="'스타벤처'가 청년창업 활력소 되도록 뒷받침해야 - 중부매일 " href="/rss/allArticle.xml">
<link rel="shortcut icon" href="/image2006/favicon.ico?20161215" type="image/x-icon">
<script type="text/javascript" src="/script/user.js"></script>
<script type="text/javascript" src="/script/font.js"></script>
<script type="text/javascript" src="/script/banner.js?0611"></script>
<script type="text/javascript" src="/script/ad.control.js"></script>
<script type="text/javascript" src="/script/poll.js"></script>
<script type="text/javascript" src="/script/vod.js"></script>
<script type="text/javascript" src="/script/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/script/jquery.cycle.js"></script>
<script type="text/javascript" src="/script/jquery-easing-1-3.js"></script>
<script type="text/javascript" src="/MenuSkin/Design_01/Menu_Bar.js"></script>
<script type="text/javascript" src="/script/resizePhoto.js"></script>
<script type="text/javascript" src="/script/floating.banner.js"></script>
<script type="text/javascript" src="/script/onScroll.js"></script>

<script language="javascript">
<!--
// 현재시간  추가
var ___currentTime = parseInt("1487514396", 10);

// 즐겨찾기 스크립트
function bookmark() {
	window.external.AddFavorite("http://www.jbnews.com", "중부매일")
}

/// 통합검색셀렉트
function viewSchselopt() {
	var schselopt = document.getElementById("schselopt_list");

	if(schselopt.style.display=="block") {
		schselopt.style.display="none";
	} else {
		schselopt.style.display="block";
	}
}

function schChange(code,title) {
	var schselopt = document.getElementById("schselopt_list");
	var secTitle = document.getElementById("secTitle");

	schselopt.style.display="none";

	document.topSearchForm.sc_section_code.value=code;
	secTitle.innerHTML = title;
}

//모바일 체크
ad_check_mobile = "";
var adStrUserAgent = window.navigator.userAgent;

if(adStrUserAgent!= null)
{
	 if(
		  adStrUserAgent.indexOf("Android") != -1 ||    //Android
		  adStrUserAgent.indexOf("SAMSUNG") != -1 ||     //samsung
		  adStrUserAgent.indexOf("PSP") != -1 ||         //psp
		  adStrUserAgent.indexOf("PLAYSTATION") != -1 || //playstation
		  adStrUserAgent.indexOf("lgtelecom") != -1 ||   //LGT
		  adStrUserAgent.indexOf("Smartphone") != -1 ||  //스마트폰
		  adStrUserAgent.indexOf("Symbian") != -1 ||     //심비안폰
		  adStrUserAgent.indexOf("PPC") != -1 ||         //??
		  adStrUserAgent.indexOf("Windows CE") != -1 ||  //PDA
		  adStrUserAgent.indexOf("iPhone") != -1 ||      //애플폰
		  adStrUserAgent.indexOf("iPod") != -1 )         //애플
	 {
		ad_check_mobile = 1;
	 }
	 else
	 {
		ad_check_mobile = 0;
	 }
}

//검색어 입력 확인
function SearchCheck() {
	var flag=0;

	if(document.topSearchForm.sc_word.value=="") {
		alert("검색 할 기사를 입력하세요.");
		document.topSearchForm.sc_word.focus();
		flag=1;
	}

	if(flag==0) {
		document.topSearchForm.submit();
	}

	return;
}

//검색 창 바꾸기
function setSearchBox(idx) {
	for (i=1;i<=1;i++) {
	var objtab = document.getElementById("Search1");
	var objtab2 = document.getElementById("Search2");
	if (!objtab || !objtab2) { return; }
		objtab.style.display = "block";
		objtab2.style.display = "none";
	if ( i == idx ) {
		objtab.style.display = "none";
		objtab2.style.display = "block";
		document.topSearchForm.sc_word.focus();
		}
	}
}
//-->
</script>


<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24757652-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

  ga('create', 'UA-24757652-3', 'auto',{'name':'jb_total'});
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('jb_total.send', 'pageview');


</script>

<!-- NaverAnalytics 170109 -->
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "c77aaa72e3d654";
wcs_do();
</script>
</head>
<body >

<!-- 토스트바 --><div id="realssp_jbnews00001_902" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfOTAy"></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_902&t=j" async></script>

<!-- 아이커버 상품 --><div id="realssp_jbnews00001_5897" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5Nw=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5897&t=j" async></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '152666475138537',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<table cellpadding="0" cellspacing="0" border="0" width="100%">
	<tr>
		<td align="center">

	
<!-- 레이어 팝업 : s -->
<script type="text/javascript" src="/popupManagerVer2/js/flow.script.js"></script>
<script type="text/javascript" src="/popupManagerVer2/js/dom.drag.js"></script>

<script language = "javascript">	
	function layerClose(layer) {	
		document.getElementById(layer).style.display = "none";	
	}

	function layerEnd(layer, day) {	
		document.getElementById(layer).style.display = "none";
		setCookieLayer(layer, 'ok', day);
	}

	function layerEndChk(idx) {	
		document.getElementById('layerPopup_'+idx).style.display = "none";
		if(document.getElementById('layerChk_'+idx).checked == true){
			var day = parseInt(document.getElementById('expires_time_'+idx).value);			
			setCookieLayer('layerPopup_'+idx, 'ok', day);
		}		
	}
	
	function setCookieLayer( name, value, expiredays ) {
		var todayDate = new Date();
		todayDate.setDate( todayDate.getDate() + expiredays );
		
		todayDate.setHours(0);
		todayDate.setMinutes(0);
		todayDate.setSeconds(0);

		document.cookie = name + "=" + escape( value ) + ";DOMAIN=www.jbnews.com; path=/; expires=" + todayDate.toGMTString() + ";"
	}
	
</script>

<!-- 레이어 팝업 처리 : s -->
<table width="960" border="0" cellspacing="0" cellpadding="0">
	<tr>
		<td>
			<div style="POSITION: relative; width:100%;z-index:100000;">
			<div id="empty" style="position:absolute; display:block;"></div>
			</div>
		</td>
	</tr>
</table>
<!--레이어 팝업 처리 : e-->
<!-- 레이어 팝업 : e -->

<!-- 
	윈도우 팝업 : s
	client 모니터 사이즈를 넘기기 위해서 iframe으로 처리.
-->
<iframe id = "windowPopup" style = "display:none"></iframe>
<script language = "javascript">			
	document.getElementById("windowPopup").contentWindow.location.href = "/popupManagerVer2/windowPopup.html?windowWidth=" + screen.width + "&parentPage=/news/articleView.html";  	
</script>
<!-- 윈도우 팝업 : e -->
<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(1,2,3,4,5); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>
<!-- 최상단 -->
<div class="body-wrap top-gnb">
	<div class="wrapper border-box">
		<!-- 실시간속보 -->
		<div class="top-hotpic">
			<strong class="top-hotpic-title">실시간속보</strong>
			<ul id="top-hotpic-list" class="top-hotpic-list"><li><a href="/news/articleView.html?idxno=783607" target="_top">의료·항공·신성장동력 집중···미래 여는 일류대 '비상'</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=783561" target="_top">위기다, 위기다, 위기다</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=783554" target="_top">의림지 명상</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=783553" target="_top">우리 곁의 전기자동차</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=783552" target="_top">어떻게 몰입을 만들어낼 것인가?</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=783551" target="_top">국민이 주인인 헌법으로 바꾸자</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=783545" target="_top">위태로운 신념을 등불 삼아</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=783606" target="_top">전국 시도의장단협, 여수 화재 피해</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=783605" target="_top">끊이지 않는 학교 운동부 폭력</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=783550" target="_top">'스타벤처'가 청년창업 활력소 되도록 뒷받침해야</a></li>
</ul>		</div>
<script type="text/javascript">
<!--
(function($) {
	$(function() {
		
		//rolling
		$( '#top-hotpic-list' ).cycle({
			fx:     'scrollVert', 
			timeout: 5000,
			pause: 1,
			easing: 'easeOutExpo'
		});

	});
})(jQuery);
//-->
</script>

		<!-- 기타메뉴 -->
		<div class="float-right">
			<!-- 로그인 -->
			<ul class="top-member">
				<li class="updated">updated. 2017.2.19 일 19:31</li>
				<li><a href="https://www.jbnews.com:447/member/login.html"><strong>로그인</strong></a></li><li><a href="https://www.jbnews.com:447/member/index.html">회원가입</a></li>			</ul>

			<!-- 기타메뉴 -->
			<ul class="top-etc">
				<li class="mark"><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.jbnews.com');">시작페이지</a></li>
				<li class="book"><a href="javascript:bookmark()">즐겨찾기 추가</a></li>
				<li class="apps"><a href="https://play.google.com/store/apps/details?id=com.yjmedia.android.tab.jbnews" target="_blank">즐겨찾기 추가</a></li>
			</ul>
		</div>
	</div>
</div>

<div class="clear"></div>

<!-- 로고영역 -->
<div class="body-wrap top-header">
	<div class="wrapper border-box">
		
		<!-- 로고/배너 -->
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
			<tr>
				<td width="270" align="left"><!--한국도자기--><script language="javascript" src="/bannerManager/inc/174.html"></script><!--한국도자기--></td>
				<td width="557" align="right"><!--170119_창간29주년배너--><script language="javascript" src="/bannerManager/inc/866.html"></script><!--170119_창간29주년배너--></td>
				<td align="right"><a href="http://www.jbnews.com" onfocus="this.blur();" title="중부매일"><img src="/image2006/logo.gif" border="0" alt="중부매일"></a></td>
			</tr>
		</table>
	
	</div>
</div>

<div class="clear"></div>

<!-- 메뉴바 -->
<div class="body-wrap top-nav">
	<div class="wrapper border-box">
		<!-- 전체기사 -->
		<div class="all-section"><a href="http://www.jbnews.com/news/articleList.html?view_type=sm" class="first all-section border-box"><i class="icon">전체기사</i></a></div>
		<!-- 섹션 -->
		<ul id="mega-menu" class="mega-menu">

			<li class="megaline nobr"><a href="http://www.jbnews.com" class="first border-box"><strong><span>뉴스</span></strong></a>
				<ul class="border-box">
					<li class="sub nobr"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N1&view_type=sm" class="border-box">정치</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N2&view_type=sm" class="border-box">경제</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N3&view_type=sm" class="border-box">사회</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N4&view_type=sm" class="border-box">문화</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N8&view_type=sm" class="border-box">사람들</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N6&view_type=sm" class="border-box">충남</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N5&view_type=sm" class="border-box">충북</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N26&view_type=sm" class="border-box">대전</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N22&view_type=sm" class="border-box">세종</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N23&view_type=sm" class="border-box">NIE세상</a></li>
				</ul>
			</li>

			
	<li class="megaline"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N7&view_type=sm" class="first border-box"><strong><span>오피니언</span></strong></a>
		<ul class="border-box">
			<li class="sub nobr"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N60&view_type=sm" class="border-box">사설</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N61&view_type=sm" class="border-box">데스크진단</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N59&view_type=sm" class="border-box">경제칼럼</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" class="border-box">중부시론</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N63&view_type=sm" class="border-box">중부포럼</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N64&view_type=sm" class="border-box">세상의 눈</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N65&view_type=sm" class="border-box">아침뜨락</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" class="border-box">기자수첩</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" class="border-box">기고</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N103&view_type=sm" class="border-box">독자위원칼럼</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" class="border-box">아침을 열며</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N111&view_type=sm" class="border-box">문화칼럼</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N129&view_type=sm" class="border-box">법조칼럼</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N112&view_type=sm" class="border-box">열린세상</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N113&view_type=sm" class="border-box">조승희의 세상읽기</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" class="border-box">공동칼럼</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" class="border-box">SNS세상</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N127&view_type=sm" class="border-box">데스크 칼럼</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N128&view_type=sm" class="border-box">독자편지</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N130&view_type=sm" class="border-box">독자와의 Talk</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N131&view_type=sm" class="border-box">프리랜서칼럼</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N132&view_type=sm" class="border-box">이강산의 포토에세이</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N134&view_type=sm" class="border-box">송광세의 화폭시조</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N135&view_type=sm" class="border-box">편집국장칼럼</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N136&view_type=sm" class="border-box">공감</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N138&view_type=sm" class="border-box">메아리</a></li>
		</ul>
	</li>

	<li class="megaline"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N12&view_type=sm" class="first border-box"><strong><span>기획특집</span></strong></a>
		<ul class="border-box">
		</ul>
	</li>

	<li class="megaline"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N13&view_type=sm" class="first border-box"><strong><span>시민기자</span></strong></a>
		<ul class="border-box">
		</ul>
	</li>

			<li class="megaline"><a href="http://www.jbnews.com/tv/" class="first border-box"><strong><span>중부매일 TV</span></strong></a>
				<ul class="border-box">
				</ul>
			</li>

			<li class="megaline"><a href="http://www.jbnews.com/blog/" class="first blog border-box"><strong><span class="posi-re">블로그<small class="icon border-box">blog</small></span></strong></a>
				<ul class="border-box">
				</ul>
			</li>

			<li class="megaline"><a href="http://www.jbnews.com/paoin/" class="first border-box"><strong><span>PDF 지면보기</span></strong></a>
				<ul class="border-box">
				</ul>
			</li>
		</ul>

		<!-- 통합검색 -->
		<fieldset class="top-search border-box">
						<form action="http://www.jbnews.com/news/articleList.html" method="post" name="topSearchForm" id="topSearchForm">
				<input type="hidden" name="sc_area" value="A">
				<input type="hidden" name="view_type" value="sm">
				<input maxlength="255" name="sc_word" id="Search2" placeholder="중부매일 기사 검색">
				<button title="기사검색" onClick="SearchCheck();setSearchBox(1);">기사검색</button>
			</form>
			<div class="search-more"><a href="/news/userSearchForm.html" class="more-tooltip" title="상세검색">+</a></div>
		</fieldset>
	
	</div>
</div>

<div class="clear"></div>

<div class="mHeight_B">상단여백</div>
<script type="text/javascript">resizePhoto.addEvt(window, "load", resizePhoto.init);//이미지 리사이즈+light box</script>

<!--기사뷰 플로팅배너-->
<style>/**/
#floating_banner_body {position:relative; margin:0 auto; width:960px;}
#floating_banner_left	{position:absolute; width:160px; z-index:100; left:-250px; top:0px;}
#floating_banner_right {position:absolute; width:160px; z-index:100; right:-250px; top:0px;}
</style>
<div id="floating_banner_body">
	<ul id="floating_banner_left" class="nd_floating_banner" data-scroll='y' data-parent-target="ND_Warp" data-top-margin="100" data-duration="300">
		<li>
		<div id="realssp_jbnews00001_5892" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5Mg=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5892&t=j" async></script>		</li>
	</ul>
	<ul id="floating_banner_right" class="nd_floating_banner" data-scroll='y' data-top-margin="100" data-duration="300">
		<li>
		<div id="realssp_jbnews00001_5893" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5Mw=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5893&t=j" async></script>		</li>
	</ul>
</div>
<!--기사뷰 플로팅배너-->

<div id="ND_Warp">
<div id="divLAS" style="visibility:hidden;"></div>


<script type="text/javascript">
// 기사면 상단 네비게이션 호출
articleHeader.setScroll();
</script>

<div id="article-header-title" style="display:none;">

	<div class="aht-btn">
		<ul>
			<li class="prev">
				<a href = "javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1487497335_783550',
				'S1N7',
				'S2N60',
				'')">
					이전
				</a>
			</li>
			<li class="next">
				<a href = "javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1487497335_783550',
				'S1N7',
				'S2N60',
				'')">
					다음
				</a>
			</li>
		</ul>
	</div>

	<div class="aht-defalut">

		<div class="aht-logo"><a href="/" style="width:161px;background:url('http://www.jbnews.com/image2006/print_logo.gif') no-repeat left center;">로고</a></div>
		<div class="aht-title" style="width:795px;left:161px;">'스타벤처'가 청년창업 활력소 되도록 뒷받침해야</div>
		<div class="aht-sns">
			<ul>
				<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D783550&t=%27%EC%8A%A4%ED%83%80%EB%B2%A4%EC%B2%98%27%EA%B0%80+%EC%B2%AD%EB%85%84%EC%B0%BD%EC%97%85+%ED%99%9C%EB%A0%A5%EC%86%8C+%EB%90%98%EB%8F%84%EB%A1%9D+%EB%92%B7%EB%B0%9B%EC%B9%A8%ED%95%B4%EC%95%BC" target="_blank" title="페이스북">페이스북</a></li>
				<li class="twitter"><a href="http://twitter.com/home?status=%27%EC%8A%A4%ED%83%80%EB%B2%A4%EC%B2%98%27%EA%B0%80+%EC%B2%AD%EB%85%84%EC%B0%BD%EC%97%85+%ED%99%9C%EB%A0%A5%EC%86%8C+%EB%90%98%EB%8F%84%EB%A1%9D+%EB%92%B7%EB%B0%9B%EC%B9%A8%ED%95%B4%EC%95%BC+http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D783550" target="_blank" title="트위터">트위터</a></li>
				<li class="google"><a href="http://www.google.com/bookmarks/mark?op=add&title=%27%EC%8A%A4%ED%83%80%EB%B2%A4%EC%B2%98%27%EA%B0%80+%EC%B2%AD%EB%85%84%EC%B0%BD%EC%97%85+%ED%99%9C%EB%A0%A5%EC%86%8C+%EB%90%98%EB%8F%84%EB%A1%9D+%EB%92%B7%EB%B0%9B%EC%B9%A8%ED%95%B4%EC%95%BC&bkmk=http://www.jbnews.com/news/articleView.html?idxno=783550" target="_blank" title="구글">구글</a></li>
				<li class="kako"><a href="javascript:window.open('https://story.kakao.com/share?url=http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D783550', 'kakaostory', 'width=800, height=500' );returnfalse;" title="카카오스토리">카카오스토리</a></li>
				<li class="mail"><a href="javascript:articleMail('783550');" title="메일">메일</a></li>
			</ul>
		</div>

	</div>
</div>

<table width="1100" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td>
			<div id="article-wrap">

				
						<div class="ad-control-articlehead">
							<div class="acat">
								<div id="realssp_jbnews00001_5894" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5NA=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5894&t=j" async></script>
							</div>
						</div>
						
				<!-- 카테고리 -->
				<div id="article-cate" class="category border-box">
					<span class="home border-box"><a href="http://www.jbnews.com">HOME</a></span>
					 <span class="sec1"><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm">오피니언</a></span> <span class="sec2"><a href="/news/articleList.html?sc_sub_section_code=S2N60&view_type=sm">사설</a></span>
				</div>

				<div class="headline border-box">
					<strong class="headline-title"><!--CM_TITLE-->'스타벤처'가 청년창업 활력소 되도록 뒷받침해야<!--/CM_TITLE--></strong><font class="headline-sub">[사 설]</font>				</div>

				<div id="head-info" class="headline-info border-box">
					
					<div class="info">
						<ul>
							<li class="name">중부매일</li>
							<li class="date">승인 2017.02.19 18:42</li>
														<li class="page">19면 <a href="/paoin/index.html?PaperDate=2017-02-19" target="_blank"><font color="#CC0000">[지면보기]</font></a></li>							<li class="reply">댓글 0</li>
						</ul>
					</div>

					<div class="option">
						<ul class="type">
							<li class="nobr"><a href="javascript:fontPlus();">글씨키우기</a></li>
							<li><a href="javascript:fontMinus();">글씨줄이기</a></li>
						</ul>
						<ul class="plus">
							<li class="nobr"><a href="javascript:articleMail('783550');">메일보내기</a></li>
							<li><a href="javascript:articlePrint('783550');">인쇄하기</a></li>
						</ul>
						<ul class="sns">
							<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D783550&t=%27%EC%8A%A4%ED%83%80%EB%B2%A4%EC%B2%98%27%EA%B0%80+%EC%B2%AD%EB%85%84%EC%B0%BD%EC%97%85+%ED%99%9C%EB%A0%A5%EC%86%8C+%EB%90%98%EB%8F%84%EB%A1%9D+%EB%92%B7%EB%B0%9B%EC%B9%A8%ED%95%B4%EC%95%BC" target="_blank" title="페이스북">페이스북</a></li>
							<li class="twitter"><a href="http://twitter.com/home?status=%27%EC%8A%A4%ED%83%80%EB%B2%A4%EC%B2%98%27%EA%B0%80+%EC%B2%AD%EB%85%84%EC%B0%BD%EC%97%85+%ED%99%9C%EB%A0%A5%EC%86%8C+%EB%90%98%EB%8F%84%EB%A1%9D+%EB%92%B7%EB%B0%9B%EC%B9%A8%ED%95%B4%EC%95%BC+http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D783550" target="_blank" title="트위터">트위터</a></li>
							<li class="google"><a href="http://www.google.com/bookmarks/mark?op=add&title=%27%EC%8A%A4%ED%83%80%EB%B2%A4%EC%B2%98%27%EA%B0%80+%EC%B2%AD%EB%85%84%EC%B0%BD%EC%97%85+%ED%99%9C%EB%A0%A5%EC%86%8C+%EB%90%98%EB%8F%84%EB%A1%9D+%EB%92%B7%EB%B0%9B%EC%B9%A8%ED%95%B4%EC%95%BC&bkmk=http://www.jbnews.com/news/articleView.html?idxno=783550" target="_blank" title="구글">구글</a></li>
							<li class="kako"><a href="javascript:window.open('https://story.kakao.com/share?url=http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D783550', 'kakaostory', 'width=800, height=500' );returnfalse;" title="카카오스토리">카카오스토리</a></li>
						</ul>
					</div>
				</div>
			</div>
		</td>
	</tr>
</table>

<div id="article-control">
<table width="1100" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td valign="top" style="padding:0 0 15px">

		<div id="article-wrap">
				
						<div class="ad-control-articletop">
							<div class="acat">
								<div id="realssp_jbnews00001_5894" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5NA=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5894&t=j" async></script>
							</div>
						</div>
						
				<!-- content -->
				<div class="content border-box">
										<div class="cont-body" id="articleBody">
						<table align="center" border="0" cellpadding="0" cellspacing="0" id="photo_490032" style="margin-bottom: 20px;">
	<tbody>
		<tr>
			<td align="center"><img border="0" src="/news/photo/201702/783550_490032_216.jpg" style="display: block;" /></td>
		</tr>
	</tbody>
</table><div align="center">
<iframe width="400" height="60" border="0" frameborder="0" scrolling="no" src="http://adbiz.co.kr/jbnews_wph.html"></iframe>
</div>

<p>&#39;세상의&nbsp;모든&nbsp;순간을&nbsp;포착하고&nbsp;공유한다.&#39;는&nbsp;슬로건으로&nbsp;케빈&nbsp;시스트룸이&nbsp;2010년&nbsp;선보인&nbsp;인스타그램은&nbsp;사진과&nbsp;동영상을&nbsp;공유하는&nbsp;3세대&nbsp;소셜&nbsp;네트워크(SNS)로&nbsp;사용자가&nbsp;4억&nbsp;명을&nbsp;넘는다.&nbsp;2015년&nbsp;월스트리트저널은&nbsp;인스타그램이&nbsp;350억&nbsp;달러의&nbsp;가치를&nbsp;가지고&nbsp;있다고&nbsp;평가했다.&nbsp;매사추세츠&nbsp;공과대학(MIT)를&nbsp;졸업한&nbsp;드류&nbsp;휴스턴과&nbsp;아라시&nbsp;페르도시가&nbsp;2007년&nbsp;개발한&nbsp;dropbox는&nbsp;웹&nbsp;기반&nbsp;파일&nbsp;공유&nbsp;서비스로&nbsp;기업가치가&nbsp;2억5천만달러에&nbsp;달한다.&nbsp;데이비드&nbsp;카프가&nbsp;개발한&nbsp;글이나&nbsp;사진을&nbsp;친구와&nbsp;공유할&nbsp;수&nbsp;있게&nbsp;하는&nbsp;단문&nbsp;블로그&nbsp;서비스인&nbsp;&#39;텀블러&#39;는&nbsp;89억&nbsp;달러의&nbsp;가치가&nbsp;있는&nbsp;것으로&nbsp;평가된다.&nbsp;미국의&nbsp;대표적인&nbsp;&#39;스타벤처&#39;인&nbsp;이들&nbsp;기업의&nbsp;공통점은&nbsp;창업자들이&nbsp;모두&nbsp;20대라는&nbsp;점이다.&nbsp;IT업종에서&nbsp;놀랄만한&nbsp;성장력을&nbsp;보인&nbsp;이런&nbsp;벤처기업들은&nbsp;미국&nbsp;IT산업의&nbsp;저력을&nbsp;보여준다.&nbsp;치솟고&nbsp;있는&nbsp;청년실업률이&nbsp;국가적인&nbsp;현안이&nbsp;된&nbsp;우리나라도&nbsp;제대로&nbsp;된&nbsp;스타벤처&nbsp;육성으로&nbsp;청년창업에&nbsp;활력을&nbsp;불어넣어야&nbsp;한다.<br />
<br />
이런&nbsp;점에서&nbsp;최근&nbsp;정부가&nbsp;우수&nbsp;창업기업의&nbsp;해외진출을&nbsp;집중적으로&nbsp;지원해&nbsp;2020년까지&nbsp;&#39;스타벤처&#39;&nbsp;100개를&nbsp;육성키로&nbsp;한&nbsp;것은&nbsp;의미&nbsp;있는&nbsp;일이다.&nbsp;정부는&nbsp;지난&nbsp;17일&nbsp;&#39;창업&nbsp;붐&nbsp;조성&nbsp;방안&#39;과&nbsp;&#39;스타트업&nbsp;글로벌&nbsp;진출&nbsp;맞춤형&nbsp;지원&nbsp;강화&nbsp;방안&#39;을&nbsp;통해&nbsp;국내&nbsp;벤처의&nbsp;해외진출&nbsp;준비,&nbsp;시장&nbsp;진입&nbsp;등&nbsp;단계별로&nbsp;지원키로&nbsp;했으며&nbsp;미국&nbsp;실리콘밸리를&nbsp;시작으로&nbsp;지역별&nbsp;&#39;해외창업지원협의회&#39;를&nbsp;설치해&nbsp;각국의&nbsp;특성에&nbsp;맞는&nbsp;투자유치&middot;홍보&middot;법률컨설팅&nbsp;등을&nbsp;제공하기로&nbsp;했다.&nbsp;특히&nbsp;전국에&nbsp;&#39;창업&nbsp;붐&#39;을&nbsp;확산할&nbsp;방안도&nbsp;구체적으로&nbsp;제시했다.<br />
<br />
황교안&nbsp;대통령&nbsp;권한대행은&nbsp;&quot;창업은&nbsp;경제&nbsp;회복의&nbsp;돌파구이며,&nbsp;새로운&nbsp;일자리를&nbsp;가질&nbsp;수&nbsp;있다는&nbsp;희망을&nbsp;주는&nbsp;지름길&quot;이라며&nbsp;&quot;누구나&nbsp;쉽게&nbsp;창업하고&nbsp;기업이&nbsp;성장할&nbsp;수&nbsp;있는&nbsp;환경을&nbsp;만드는&nbsp;것에&nbsp;관심과&nbsp;노력을&nbsp;기울일&nbsp;것&quot;을&nbsp;주문했다.&nbsp;하지만&nbsp;그동안&nbsp;정부가&nbsp;몰라서&nbsp;우리의&nbsp;창업환경이&nbsp;열악한&nbsp;것은&nbsp;아닐&nbsp;것이다.&nbsp;정부가&nbsp;창의적인&nbsp;발상이&nbsp;생명인&nbsp;벤처창업&nbsp;지원에&nbsp;관료적인&nbsp;사고방식으로&nbsp;접근하고&nbsp;한번&nbsp;실패하면&nbsp;회생하기&nbsp;힘든&nbsp;사회분위기도&nbsp;스타벤처의&nbsp;탄생을&nbsp;막았다.<br />
<br />
우리나라는&nbsp;창업의욕을&nbsp;가진&nbsp;젊은이들이&nbsp;많지&nbsp;않다.&nbsp;대기업에&nbsp;응시하거나&nbsp;평생&nbsp;안정된&nbsp;생활을&nbsp;추구하기&nbsp;위해&nbsp;공무원시험에&nbsp;몰린다.&nbsp;최근&nbsp;행정직&nbsp;9급&nbsp;공채&nbsp;경쟁률이&nbsp;46대1이라는&nbsp;통계가&nbsp;말해주듯&nbsp;진취적인&nbsp;도전정신은&nbsp;실종됐다.&nbsp;구직과&nbsp;구인이&nbsp;엇갈리는&nbsp;&#39;미스매치현상&#39;으로&nbsp;대학을&nbsp;졸업하고도&nbsp;갈&nbsp;곳을&nbsp;잃은&nbsp;청년들이&nbsp;방황하거나&nbsp;아예&nbsp;취업을&nbsp;포기하고&nbsp;있다.<br />
<br />
중동&nbsp;분쟁과&nbsp;테러위기,&nbsp;협소한&nbsp;내수시장,&nbsp;척박한&nbsp;자연환경등&nbsp;온갖&nbsp;악조건을&nbsp;갖춘&nbsp;이스라엘은&nbsp;연간&nbsp;1천400개씩&nbsp;스타트업(신생&nbsp;벤처기업)이&nbsp;탄생하고&nbsp;수만개의&nbsp;일자리가&nbsp;생겨나는&nbsp;창업국가다.&nbsp;이스라엘에&nbsp;청년창업이&nbsp;많은&nbsp;것은&nbsp;군대가&nbsp;인재를&nbsp;길러내는&nbsp;인큐베이터&nbsp;역할을&nbsp;하고&nbsp;정부가&nbsp;기업의&nbsp;자율성을&nbsp;침해하지&nbsp;않는&nbsp;범위에서&nbsp;과감하게&nbsp;투자했기&nbsp;때문이라는&nbsp;것이&nbsp;전문가의&nbsp;분석이다.&nbsp;우리나라는&nbsp;이스라엘보다는&nbsp;훨씬&nbsp;나은&nbsp;환경을&nbsp;갖추고&nbsp;있다.&nbsp;다만&nbsp;정부가&nbsp;벤처창업이&nbsp;활성화되고&nbsp;성공적인&nbsp;기반을&nbsp;닦을&nbsp;수&nbsp;있도록&nbsp;다각적으로&nbsp;뒷받침을&nbsp;하지&nbsp;않고&nbsp;&#39;전시행정&#39;에&nbsp;그친다면&nbsp;스타벤처&nbsp;육성은&nbsp;공염불이&nbsp;될&nbsp;것이다.</p><p class="auto-martop-20">중부매일&nbsp;&nbsp;jb@jbnews.com</p><p class="auto-martop-20">&lt;저작권자 &copy; 중부매일, 무단 전재 및 재배포 금지&gt;</p><a href='/news/articleList.html?sc_area=A&sc_word=스타벤처' target='_top' class='keywordView'>#스타벤처</a><a href='/news/articleList.html?sc_area=A&sc_word=청년창업' target='_top' class='keywordView'>#청년창업</a><a href='/news/articleList.html?sc_area=A&sc_word=활력' target='_top' class='keywordView'>#활력</a><a href='/news/articleList.html?sc_area=A&sc_word=사설' target='_top' class='keywordView'>#사설</a><a href='/news/articleList.html?sc_area=A&sc_word=중부매일' target='_top' class='keywordView'>#중부매일</a>					</div>
					<div class="bottom-box">
						<div class="bottom-icon">
							<ul class="bo-link">
								<li><a href="javascript:articleMail('783550');" class="email"><i class="icon">메일보내기</i></a></li>
								<li><a href="javascript:articlePrint('783550');" class="print"><i class="icon">인쇄하기</i></a></li>
								<!-- <li><a class="complain" target="_blank"><i class="icon">신고하기</a></a></li> -->
							</ul>
							<div class="bot-sns">
								<p class="twitt-btn">
									<a class="twitter-share-button" href="https://twitter.com/share" data-url="http://www.jbnews.com/news/articleView.html?idxno=783550" data-count="horizontal" data-lang="ko">트윗하기</a>
									<script type="text/javascript">
									window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
									</script>
								</p>
								<p class="like-btn">
									<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D783550&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
								</p>
							</div>
						</div>
						<div class="more-article"><a href="articleList.html?sc_area=I&sc_word=jbnews">중부매일의 다른기사 보기</a></div>
					</div>
					<!-- bottombox -->


					

					
				</div>
				<!-- content -->
			
						<div class="ad-control-articlemiddle">
							<div class="acam">
							<iframe width="100%" height="150" border="0" frameborder="0" scrolling="no" src="http://adbiz.co.kr/jbnews_wby.html"></iframe>
							</div>
						</div>
										<!-- 오토박스 -->
				<div class="article-hotnews border-box">
					<strong class="tit"><i class="icon">icon</i>인기기사</strong>
					<div class="line-view border-box">
						<li><a href="/news/articleView.html?idxno=783363" target="_top">[오늘의 운세] 2017년 2월17일 금요일 (음력 1월21일 을해)</a></li><li><a href="/news/articleView.html?idxno=782966" target="_top">[오늘의 운세] 2017년 2월15일 수요일 (음력 1월19일 계유)</a></li><li><a href="/news/articleView.html?idxno=783055" target="_top">자동차업계 새해 새로운 얼굴로 시장 본격 공략</a></li><li><a href="/news/articleView.html?idxno=782773" target="_top">[오늘의 운세] 2017년 2월14일 화요일 (음력 1월18일 임신)</a></li><li><a href="/news/articleView.html?idxno=783113" target="_top">[오늘의 운세] 2017년 2월16일 목요일 (음력 1월20일 갑술)</a></li>					</div>
					<div class="photo-view">
						<a href="/news/articleView.html?idxno=783055" target="_top"><img src="/news/photo/201702/783055_489416_435.jpg" class="ImgWidth_typeJ ImgHeight_typeM" border="0" alt="자동차업계 새해 새로운 얼굴로 시장 본격 공략">
		<strong>자동차업계 새해 새로운 얼굴로 시장 본격 공략</strong>
		<span class="mask"></span>
		</a>
							</div>
				</div>
				<!-- 오토박스 -->



				

<div class = "vote-container"></div>

<script type="text/javascript" src="/kcaptcha/js/md5.js"></script>
<script type="text/javascript" src = "/script/reply.js"></script>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/css/reply.css">
<div id = "article-reply">
<div class = "reply-header list">
	<div class = "title">기사 댓글 <strong>0</strong>개</div>
					<a href = "/news/replyView.html?idxno=783550" class = "order">전체보기</a>
	
</div>

<form class = "reply-write-container">
	<div class = "reply-write-header">
		<input name = "mode" type = "hidden" value = "input" />
		<input name = "article_idxno" type = "hidden" value = "783550" />
		<input name = "parent_idxno" type = "hidden" value = "" />
		<input name = "name" type = "text" class = "input-box input-placeholder placeholder-name" />
				<input id = "pwdTest" name = "password" type = "password" class = "input-box input-placeholder placeholder-password" />
		<div class = "writekey-container">
			<div class = "input-box-group">
				<img class="kcaptcha_image" align="absmiddle">
				<input type="text" name="writekey" class="writekey input-placeholder placeholder-writekey" maxlength="4">
			</div>
		</div>
			</div>
	<div class = "reply-write-body">
		<div class = "reply-content-container">
			<textarea class = "reply-content" name = "content" data-default-message="1"></textarea>
		</div>
		<div class = "reply-write-footer">
			<div class = "n-check"><span class = "cur">0</span>/<span class = "max">300</span></div>
			<button class = "w-button register" onclick="return false"><i class="fa fa-check"></i> 등록</button>
		</div>
	</div>
</form>


<ul class = "reply-list origin">
</ul>



<div class = "reply-msg info">
	<i class="fa fa-comments-o fa-2x"></i> 첫번째 댓글을 남겨주세요.
</div>

</div>

<script>
articleReply.init();
</script>

<!-- 실명제 체크 -->
<script type="text/javascript" src="/vote/vote.js"></script>
<script>
	vote.voteCheck(
		jQuery('.reply-write-container'),	// 폐쇄시 제거할 영역
		'S',								// 실명제 구분값
		'/news/articleView.html'	// 리턴URL
	);
</script>


			
		</td>
		<td width="40" valign="top"></td>
		<td width="300" rowspan="3" valign="top" class="side-bg">
			<div id="side-scroll-start">
				<div id="side-scroll-in">

<table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><iframe src="/Autobox/300_TabBox.html" frameborder=0 scrolling=no width=100% height=410 class="dis-block"></iframe></td>
			</tr>
		</table><table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><div class="mHeight_B mTop_B mSolid_A">여백</div></td>
			</tr>
		</table><table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><div id="realssp_jbnews00001_5895" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5NQ=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5895&t=j" async></script></td>
			</tr>
		</table><table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><div class="mHeight_C">여백</div></td>
			</tr>
		</table><table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><div id="realssp_jbnews00001_5896" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5Ng=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5896&t=j" async></script></td>
			</tr>
		</table><table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><div class="mHeight_C">여백</div></td>
			</tr>
		</table>				</div>
			</div>
		</td>
	</tr>
</table>
</div>

<script type="text/javascript">
	jQuery(document).ready
	(
		function()
		{
			onScrollDirection();
		 	onScrollAdjustEndLine("#side-scroll-start",	"#article-control", "#side-scroll-in");
		}
	);
</script>

<div class="clear"></div>

<div class="body-wrap footer-wrap">
	<div class="wrapper border-box">
		<ul class="dn-menu">
			<li class="nobr"><a href="http://www.jbnews.com/com/com-1.html" onfocus="this.blur()">신문사소개</a></li>
			<li><a href="https://www.jbnews.com:447/com/jb.html" onfocus="this.blur()">기사제보</a></li>
			<li><a href="https://www.jbnews.com:447/com/ad.html" onfocus="this.blur()">광고문의</a></li>
			<li><a href="https://www.jbnews.com:447/com/bp.html" onfocus="this.blur()">불편신고</a></li>
			<li><a href="http://www.jbnews.com/com/jc_5.html" onfocus="this.blur()">고충처리인</a></li>
			<li><a href="http://www.jbnews.com/com/privacy.html" onfocus="this.blur()">개인정보취급방침</a></li>
			<li><a href="http://www.jbnews.com/com/teen.html" onfocus="this.blur()">청소년보호정책</a></li>
			<li><a href="http://www.jbnews.com/com/emailno.html" onfocus="this.blur()">이메일무단수집거부</a></li>
		</ul>

		<div class="clear"></div>

		<div class="dn-copy border-box">
			우)28458 충북 청주시 흥덕구 1순환로 436번길 22<span>&nbsp;&nbsp;|&nbsp;&nbsp;</span>TEL. 043-275-3011(이칠오-삼공일일)<span>&nbsp;&nbsp;|&nbsp;&nbsp;</span>FAX. 043-275-3013<br>
			C<a href="http://www.jbnews.com/admin/adminLoginForm.html">o</a>pyright &copy; 2009-2017 중부매일. All rights reserved. mail to newmedia@jbnews.com<span>&nbsp;&nbsp;|&nbsp;&nbsp;</span>청소년 보호 책임자:이정원<br>
			중부매일의 기사를 무단 전재·복사·배포 등을 금하며 이를 어길 시 저작권법에 저촉됩니다.

			<a href="http://www.ndsoft.co.kr" target="_blank" class="ndsoft"><img src="/image2006/ndsoft.gif" border="0" alt="ndsoft"></a>
		</div>
	</div>
</div>



<!-- 스크롤탑 -->
<i class="back-to-top"><a href="#top">Back to Top</a></i>

<script type="text/javascript">
<!--
(function($) {
	$(function() {

		/*스크롤 탑*/
		var offset = 220;
		var duration = 500;
		jQuery(window).scroll(function() {
			if (jQuery(this).scrollTop() > offset) {
				jQuery('.back-to-top').fadeIn(duration);
			} else {
				jQuery('.back-to-top').fadeOut(duration);
			}
		});

		jQuery('.back-to-top').click(function(event) {
			event.preventDefault();
			jQuery('html, body').animate({scrollTop: 0}, duration);
			return false;
		})

	});
})(jQuery);
//-->
</script>

</div>
</td>
</tr>
</table>



<!-- AceCounter Log Gathering Script V.72.2012013001 -->
<script language='javascript'>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</script>
<!-- AceCounter Log Gathering Script End -->
</body>
</html>
