<!DOCTYPE HTML>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google-site-verification" content="gipElHQYN9_STprbUR_d6R-E0JHvT7mG5Z2QvXDVjgg" />
<meta name="google-site-verification" content="SVwtlRETdl6znKbBk6p6ggapT5vPSJdaBeswuNgV8Rs" />
<meta property="fb:pages" content="176506215740862" />
<meta property="og:title" content="SK호크스, 어린이날 맞아 충북대병원 방문 - 중부매일 "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.jbnews.com/news/articleView.html?idxno=793733"/>
<meta property="og:image" content="http://www.jbnews.com/news/photo/201705/793733_501378_3853.jpg"/>
<meta property="og:description" content="[중부매일 서인석·이완종 기자] SK하이닉스(대표이사 박성욱) 남자핸드볼구단 &amp;#39;SK호크스&amp;#39;는 5일 충북대학교병원 소아병동을 방문,..."/>
<!-- <meta property="og:article:author" content=""/> -->
<!--트위터  카드-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jbnews_com">
<meta name="twitter:title" content="SK호크스, 어린이날 맞아 충북대병원 방문 - 중부매일 ">
<meta name="twitter:description" content="[중부매일 서인석·이완종 기자] SK하이닉스(대표이사 박성욱) 남자핸드볼구단 &amp;#39;SK호크스&amp;#39;는 5일 충북대학교병원 소아병동을 방문,...">
<meta name="twitter:image:src" content="http://www.jbnews.com/news/photo/201705/793733_501378_3853.jpg">
<meta name="twitter:domain" content="http://www.jbnews.com/news/articleView.html?idxno=793733">
<title>SK호크스, 어린이날 맞아 충북대병원 방문 - 중부매일 </title>
<link rel="stylesheet" type="text/css" href="/css/style.css?ver=1.2.1">
<link rel="stylesheet" type="text/css" href="/MenuSkin/Design_01/Menu_Style.css?ver=1.4.3">
<link rel="alternate" type="application/rss+xml" title="SK호크스, 어린이날 맞아 충북대병원 방문 - 중부매일 " href="/rss/allArticle.xml">
<link rel="shortcut icon" href="/image2006/favicon.ico?20161215" type="image/x-icon">
<script type="text/javascript" src="/script/user.js"></script>
<script type="text/javascript" src="/script/font.js"></script>
<script type="text/javascript" src="/script/banner.js?0611"></script>
<script type="text/javascript" src="/script/ad.control.js"></script>
<script type="text/javascript" src="/script/poll.js"></script>
<script type="text/javascript" src="/script/vod.js"></script>
<script type="text/javascript" src="/script/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/script/jquery.cycle.js"></script>
<script type="text/javascript" src="/script/jquery-easing-1-3.js"></script>
<script type="text/javascript" src="/MenuSkin/Design_01/Menu_Bar.js"></script>
<script type="text/javascript" src="/script/resizePhoto.js"></script>
<script type="text/javascript" src="/script/floating.banner.js"></script>
<script type="text/javascript" src="/script/onScroll.js"></script>

<script language="javascript">
<!--
// 현재시간  추가
var ___currentTime = parseInt("1494166647", 10);

// 즐겨찾기 스크립트
function bookmark() {
	window.external.AddFavorite("http://www.jbnews.com", "중부매일")
}

/// 통합검색셀렉트
function viewSchselopt() {
	var schselopt = document.getElementById("schselopt_list");

	if(schselopt.style.display=="block") {
		schselopt.style.display="none";
	} else {
		schselopt.style.display="block";
	}
}

function schChange(code,title) {
	var schselopt = document.getElementById("schselopt_list");
	var secTitle = document.getElementById("secTitle");

	schselopt.style.display="none";

	document.topSearchForm.sc_section_code.value=code;
	secTitle.innerHTML = title;
}

//모바일 체크
ad_check_mobile = "";
var adStrUserAgent = window.navigator.userAgent;

if(adStrUserAgent!= null)
{
	 if(
		  adStrUserAgent.indexOf("Android") != -1 ||    //Android
		  adStrUserAgent.indexOf("SAMSUNG") != -1 ||     //samsung
		  adStrUserAgent.indexOf("PSP") != -1 ||         //psp
		  adStrUserAgent.indexOf("PLAYSTATION") != -1 || //playstation
		  adStrUserAgent.indexOf("lgtelecom") != -1 ||   //LGT
		  adStrUserAgent.indexOf("Smartphone") != -1 ||  //스마트폰
		  adStrUserAgent.indexOf("Symbian") != -1 ||     //심비안폰
		  adStrUserAgent.indexOf("PPC") != -1 ||         //??
		  adStrUserAgent.indexOf("Windows CE") != -1 ||  //PDA
		  adStrUserAgent.indexOf("iPhone") != -1 ||      //애플폰
		  adStrUserAgent.indexOf("iPod") != -1 )         //애플
	 {
		ad_check_mobile = 1;
	 }
	 else
	 {
		ad_check_mobile = 0;
	 }
}

//검색어 입력 확인
function SearchCheck() {
	var flag=0;

	if(document.topSearchForm.sc_word.value=="") {
		alert("검색 할 기사를 입력하세요.");
		document.topSearchForm.sc_word.focus();
		flag=1;
	}

	if(flag==0) {
		document.topSearchForm.submit();
	}

	return;
}

//검색 창 바꾸기
function setSearchBox(idx) {
	for (i=1;i<=1;i++) {
	var objtab = document.getElementById("Search1");
	var objtab2 = document.getElementById("Search2");
	if (!objtab || !objtab2) { return; }
		objtab.style.display = "block";
		objtab2.style.display = "none";
	if ( i == idx ) {
		objtab.style.display = "none";
		objtab2.style.display = "block";
		document.topSearchForm.sc_word.focus();
		}
	}
}
//-->
</script>


<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24757652-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

  ga('create', 'UA-24757652-3', 'auto',{'name':'jb_total'});
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('jb_total.send', 'pageview');


</script>

<!-- NaverAnalytics 170109 -->
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "c77aaa72e3d654";
wcs_do();
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.8&appId=1176106805755181";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</head>
<body >

<!-- 토스트바 --><div id="realssp_jbnews00001_902" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfOTAy"></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_902&t=j" async></script>

<!-- 아이커버 상품 --><div id="realssp_jbnews00001_5897" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5Nw=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5897&t=j" async></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '152666475138537',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<table cellpadding="0" cellspacing="0" border="0" width="100%">
	<tr>
		<td align="center">

	
<!-- 레이어 팝업 : s -->
<script type="text/javascript" src="/popupManagerVer2/js/flow.script.js"></script>
<script type="text/javascript" src="/popupManagerVer2/js/dom.drag.js"></script>

<script language = "javascript">	
	function layerClose(layer) {	
		document.getElementById(layer).style.display = "none";	
	}

	function layerEnd(layer, day) {	
		document.getElementById(layer).style.display = "none";
		setCookieLayer(layer, 'ok', day);
	}

	function layerEndChk(idx) {	
		document.getElementById('layerPopup_'+idx).style.display = "none";
		if(document.getElementById('layerChk_'+idx).checked == true){
			var day = parseInt(document.getElementById('expires_time_'+idx).value);			
			setCookieLayer('layerPopup_'+idx, 'ok', day);
		}		
	}
	
	function setCookieLayer( name, value, expiredays ) {
		var todayDate = new Date();
		todayDate.setDate( todayDate.getDate() + expiredays );
		
		todayDate.setHours(0);
		todayDate.setMinutes(0);
		todayDate.setSeconds(0);

		document.cookie = name + "=" + escape( value ) + ";DOMAIN=www.jbnews.com; path=/; expires=" + todayDate.toGMTString() + ";"
	}
	
</script>

<!-- 레이어 팝업 처리 : s -->
<table width="960" border="0" cellspacing="0" cellpadding="0">
	<tr>
		<td>
			<div style="POSITION: relative; width:100%;z-index:100000;">
			<div id="empty" style="position:absolute; display:block;"></div>
			</div>
		</td>
	</tr>
</table>
<!--레이어 팝업 처리 : e-->
<!-- 레이어 팝업 : e -->

<!-- 
	윈도우 팝업 : s
	client 모니터 사이즈를 넘기기 위해서 iframe으로 처리.
-->
<iframe id = "windowPopup" style = "display:none"></iframe>
<script language = "javascript">			
	document.getElementById("windowPopup").contentWindow.location.href = "/popupManagerVer2/windowPopup.html?windowWidth=" + screen.width + "&parentPage=/news/articleView.html";  	
</script>
<!-- 윈도우 팝업 : e -->
<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(3,4,5); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>
<!-- 최상단 -->
<div class="body-wrap top-gnb">
	<div class="wrapper border-box">
		<!-- 실시간속보 -->
		<div class="top-hotpic">
			<strong class="top-hotpic-title">실시간속보</strong>
			<ul id="top-hotpic-list" class="top-hotpic-list"><li><a href="/news/articleView.html?idxno=793766" target="_top">"개인 전세버스에 개별사업권 부여해야"</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=793763" target="_top">송계 박영대 화백, '황맥' 충북도청 전시</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=793764" target="_top">전국단재서예대전 대상에 이은석 씨</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=793758" target="_top">새가 되어 히말라야 설산·호수를 내발 밑에</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=793729" target="_top">[오늘의 운세] 2017년 5월8일 월요일 (음력 4월13일 을미, 어버이날)</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=793713" target="_top">[문상욱의 포토갤러리] 수암골에서 본 청주 야경</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=793684" target="_top">스마트모빌리티시대, 법규준수가 우선이다</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=793683" target="_top">애빌린의 역설과 자아 살해</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=793682" target="_top">후보단일화의 힘</a></li>
<li style="display:none"><a href="/news/articleView.html?idxno=793681" target="_top">19대 대통령 선거의 의미</a></li>
</ul>		</div>
<script type="text/javascript">
<!--
(function($) {
	$(function() {
		
		//rolling
		$( '#top-hotpic-list' ).cycle({
			fx:     'scrollVert', 
			timeout: 5000,
			pause: 1,
			easing: 'easeOutExpo'
		});

	});
})(jQuery);
//-->
</script>

		<!-- 기타메뉴 -->
		<div class="float-right">
			<!-- 로그인 -->
			<ul class="top-member">
				<li class="updated">updated. 2017.5.7 일 20:49</li>
				<li><a href="https://www.jbnews.com:447/member/login.html"><strong>로그인</strong></a></li><li><a href="https://www.jbnews.com:447/member/index.html">회원가입</a></li>			</ul>

			<!-- 기타메뉴 -->
			<ul class="top-etc">
				<li class="mark"><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.jbnews.com');">시작페이지</a></li>
				<li class="book"><a href="javascript:bookmark()">즐겨찾기 추가</a></li>
				<li class="apps"><a href="https://play.google.com/store/apps/details?id=com.yjmedia.android.tab.jbnews" target="_blank">즐겨찾기 추가</a></li>
			</ul>
		</div>
	</div>
</div>

<div class="clear"></div>

<!-- 로고영역 -->
<div class="body-wrap top-header">
	<div class="wrapper border-box">
		
		<!-- 로고/배너 -->
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
			<tr>
				<td width="270" align="left"><!--한국도자기--><script language="javascript" src="/bannerManager/inc/174.html"></script><!--한국도자기--></td>
				<td width="557" align="right"><!--170119_창간29주년배너--><script language="javascript" src="/bannerManager/inc/866.html"></script><!--170119_창간29주년배너--></td>
				<td align="right"><a href="http://www.jbnews.com" onfocus="this.blur();" title="중부매일"><img src="/image2006/logo.gif" border="0" alt="중부매일"></a></td>
			</tr>
		</table>
	
	</div>
</div>

<div class="clear"></div>

<!-- 메뉴바 -->
<div class="body-wrap top-nav">
	<div class="wrapper border-box">
		<!-- 전체기사 -->
		<div class="all-section"><a href="http://www.jbnews.com/news/articleList.html?view_type=sm" class="first all-section border-box"><i class="icon">전체기사</i></a></div>
		<!-- 섹션 -->
		<ul id="mega-menu" class="mega-menu">

			<li class="megaline nobr"><a href="http://www.jbnews.com" class="first border-box"><strong><span>뉴스</span></strong></a>
				<ul class="border-box">
					<li class="sub nobr"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N1&view_type=sm" class="border-box">정치</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N2&view_type=sm" class="border-box">경제</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N3&view_type=sm" class="border-box">사회</a></li>
                    <li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N28&view_type=sm" class="border-box">교육</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N4&view_type=sm" class="border-box">문화</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N8&view_type=sm" class="border-box">사람들</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N6&view_type=sm" class="border-box">충남</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N5&view_type=sm" class="border-box">충북</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N26&view_type=sm" class="border-box">대전</a></li>
					<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N22&view_type=sm" class="border-box">세종</a></li>
                    
					<!-- <li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N23&view_type=sm" class="border-box">NIE세상</a></li> -->
				</ul>
			</li>

			
	<li class="megaline"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N7&view_type=sm" class="first border-box"><strong><span>오피니언</span></strong></a>
		<ul class="border-box">
			<li class="sub nobr"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N147&view_type=sm" class="border-box">사설칼럼</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N148&view_type=sm" class="border-box">내부칼럼</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N149&view_type=sm" class="border-box">외부칼럼</a></li>
		</ul>
	</li>

	<li class="megaline"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N12&view_type=sm" class="first border-box"><strong><span>기획특집</span></strong></a>
		<ul class="border-box">
			<li class="sub nobr"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N141&view_type=sm" class="border-box">NIE</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N142&view_type=sm" class="border-box">만나다</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N143&view_type=sm" class="border-box">주말여행</a></li>
			<li class="sub"><a href="http://www.jbnews.com/news/articleList.html?sc_sub_section_code=S2N150&view_type=sm" class="border-box">톡톡톡</a></li>
		</ul>
	</li>

	<li class="megaline"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N13&view_type=sm" class="first border-box"><strong><span>시민기자</span></strong></a>
		<ul class="border-box">
		</ul>
	</li>

			<li class="megaline"><a href="http://www.jbnews.com/tv/" class="first border-box"><strong><span>중부매일 TV</span></strong></a>
				<ul class="border-box">
				</ul>
			</li>

			<li class="megaline"><a href="http://www.jbnews.com/blog/" class="first blog border-box"><strong><span class="posi-re">블로그<small class="icon border-box">blog</small></span></strong></a>
				<ul class="border-box">
				</ul>
			</li>

			<li class="megaline"><a href="http://www.jbnews.com/paoin/" class="first border-box"><strong><span>PDF 지면보기</span></strong></a>
				<ul class="border-box">
				</ul>
			</li>

			<li class="megaline"><a href="http://www.jbnews.com/news/articleList.html?sc_section_code=S1N29&view_type=sm" class="first border-box sec_logo"><strong><span>공룡大전</span></strong></a>
				<ul class="border-box">
				</ul>
			</li>
		</ul>

		<!-- 통합검색 -->
		<fieldset class="top-search border-box">
						<form action="http://www.jbnews.com/news/articleList.html" method="post" name="topSearchForm" id="topSearchForm">
				<input type="hidden" name="sc_area" value="A">
				<input type="hidden" name="view_type" value="sm">
				<input maxlength="255" name="sc_word" id="Search2" placeholder="중부매일 기사 검색">
				<button title="기사검색" onClick="SearchCheck();setSearchBox(1);">기사검색</button>
			</form>
			<div class="search-more"><a href="/news/userSearchForm.html" class="more-tooltip" title="상세검색">+</a></div>
		</fieldset>
	
	</div>
</div>

<div class="clear"></div>

<div class="mHeight_B">상단여백</div>
<script type="text/javascript">resizePhoto.addEvt(window, "load", resizePhoto.init);//이미지 리사이즈+light box</script>

<!--기사뷰 플로팅배너-->
<style>/**/
#floating_banner_body {position:relative; margin:0 auto; width:960px;}
#floating_banner_left	{position:absolute; width:160px; z-index:100; left:-250px; top:0px;}
#floating_banner_right {position:absolute; width:160px; z-index:100; right:-250px; top:0px;}
</style>
<div id="floating_banner_body">
	<ul id="floating_banner_left" class="nd_floating_banner" data-scroll='y' data-parent-target="ND_Warp" data-top-margin="100" data-duration="300">
		<li>
		<div id="realssp_jbnews00001_5892" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5Mg=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5892&t=j" async></script>		</li>
	</ul>
	<ul id="floating_banner_right" class="nd_floating_banner" data-scroll='y' data-top-margin="100" data-duration="300">
		<li>
		<div id="realssp_jbnews00001_5893" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5Mw=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5893&t=j" async></script>		</li>
	</ul>
</div>
<!--기사뷰 플로팅배너-->

<div id="ND_Warp">
<div id="divLAS" style="visibility:hidden;"></div>


<script type="text/javascript">
// 기사면 상단 네비게이션 호출
articleHeader.setScroll();
</script>

<div id="article-header-title" style="display:none;">

	<div class="aht-btn">
		<ul>
			<li class="prev">
				<a href = "javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1494143981_793733',
				'S1N8',
				'S2N76',
				'')">
					이전
				</a>
			</li>
			<li class="next">
				<a href = "javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1494143981_793733',
				'S1N8',
				'S2N76',
				'')">
					다음
				</a>
			</li>
		</ul>
	</div>

	<div class="aht-defalut">

		<div class="aht-logo"><a href="/" style="width:161px;background:url('http://www.jbnews.com/image2006/print_logo.gif') no-repeat left center;">로고</a></div>
		<div class="aht-title" style="width:795px;left:161px;">SK호크스, 어린이날 맞아 충북대병원 방문</div>
		<div class="aht-sns">
			<ul>
				<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D793733&t=SK%ED%98%B8%ED%81%AC%EC%8A%A4%2C+%EC%96%B4%EB%A6%B0%EC%9D%B4%EB%82%A0+%EB%A7%9E%EC%95%84+%EC%B6%A9%EB%B6%81%EB%8C%80%EB%B3%91%EC%9B%90+%EB%B0%A9%EB%AC%B8" target="_blank" title="페이스북">페이스북</a></li>
				<li class="twitter"><a href="http://twitter.com/home?status=SK%ED%98%B8%ED%81%AC%EC%8A%A4%2C+%EC%96%B4%EB%A6%B0%EC%9D%B4%EB%82%A0+%EB%A7%9E%EC%95%84+%EC%B6%A9%EB%B6%81%EB%8C%80%EB%B3%91%EC%9B%90+%EB%B0%A9%EB%AC%B8+http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D793733" target="_blank" title="트위터">트위터</a></li>
				<li class="google"><a href="http://www.google.com/bookmarks/mark?op=add&title=SK%ED%98%B8%ED%81%AC%EC%8A%A4%2C+%EC%96%B4%EB%A6%B0%EC%9D%B4%EB%82%A0+%EB%A7%9E%EC%95%84+%EC%B6%A9%EB%B6%81%EB%8C%80%EB%B3%91%EC%9B%90+%EB%B0%A9%EB%AC%B8&bkmk=http://www.jbnews.com/news/articleView.html?idxno=793733" target="_blank" title="구글">구글</a></li>
				<li class="kako"><a href="javascript:window.open('https://story.kakao.com/share?url=http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D793733', 'kakaostory', 'width=800, height=500' );returnfalse;" title="카카오스토리">카카오스토리</a></li>
				<li class="mail"><a href="javascript:articleMail('793733');" title="메일">메일</a></li>
			</ul>
		</div>

	</div>
</div>

<table width="1100" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td>
			<div id="article-wrap">

				
						<div class="ad-control-articlehead">
							<div class="acat">
								<div id="realssp_jbnews00001_5894" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5NA=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5894&t=j" async></script>
							</div>
						</div>
						
				<!-- 카테고리 -->
				<div id="article-cate" class="category border-box">
					<span class="home border-box"><a href="http://www.jbnews.com">HOME</a></span>
					 <span class="sec1"><a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm">사람들</a></span> <span class="sec2"><a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm">동정</a></span>
				</div>

				<div class="headline border-box">
					<strong class="headline-title"><!--CM_TITLE-->SK호크스, 어린이날 맞아 충북대병원 방문<!--/CM_TITLE--></strong>				</div>

				<div id="head-info" class="headline-info border-box">
					
					<div class="info">
						<ul>
							<li class="name">서인석 기자</li>
							<li class="date">승인 2017.05.07 16:59</li>
														<li class="page">0면 <a href="/paoin/index.html?PaperDate=2017-05-08" target="_blank"><font color="#CC0000">[지면보기]</font></a></li>							<li class="reply">댓글 0</li>
						</ul>
					</div>

					<div class="option">
						<ul class="type">
							<li class="nobr"><a href="javascript:fontPlus();">글씨키우기</a></li>
							<li><a href="javascript:fontMinus();">글씨줄이기</a></li>
						</ul>
						<ul class="plus">
							<li class="nobr"><a href="javascript:articleMail('793733');">메일보내기</a></li>
							<li><a href="javascript:articlePrint('793733');">인쇄하기</a></li>
						</ul>
						<ul class="sns">
							<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D793733&t=SK%ED%98%B8%ED%81%AC%EC%8A%A4%2C+%EC%96%B4%EB%A6%B0%EC%9D%B4%EB%82%A0+%EB%A7%9E%EC%95%84+%EC%B6%A9%EB%B6%81%EB%8C%80%EB%B3%91%EC%9B%90+%EB%B0%A9%EB%AC%B8" target="_blank" title="페이스북">페이스북</a></li>
							<li class="twitter"><a href="http://twitter.com/home?status=SK%ED%98%B8%ED%81%AC%EC%8A%A4%2C+%EC%96%B4%EB%A6%B0%EC%9D%B4%EB%82%A0+%EB%A7%9E%EC%95%84+%EC%B6%A9%EB%B6%81%EB%8C%80%EB%B3%91%EC%9B%90+%EB%B0%A9%EB%AC%B8+http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D793733" target="_blank" title="트위터">트위터</a></li>
							<li class="google"><a href="http://www.google.com/bookmarks/mark?op=add&title=SK%ED%98%B8%ED%81%AC%EC%8A%A4%2C+%EC%96%B4%EB%A6%B0%EC%9D%B4%EB%82%A0+%EB%A7%9E%EC%95%84+%EC%B6%A9%EB%B6%81%EB%8C%80%EB%B3%91%EC%9B%90+%EB%B0%A9%EB%AC%B8&bkmk=http://www.jbnews.com/news/articleView.html?idxno=793733" target="_blank" title="구글">구글</a></li>
							<li class="kako"><a href="javascript:window.open('https://story.kakao.com/share?url=http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D793733', 'kakaostory', 'width=800, height=500' );returnfalse;" title="카카오스토리">카카오스토리</a></li>
						</ul>
					</div>
				</div>
			</div>
		</td>
	</tr>
</table>

<div id="article-control">
<table width="1100" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td valign="top" style="padding:0 0 15px">

		<div id="article-wrap">
				
						<div class="ad-control-articletop">
							<div class="acat">
								<div id="realssp_jbnews00001_5894" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5NA=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5894&t=j" async></script>
							</div>
						</div>
						
				<!-- content -->
				<div class="content border-box">
										<div class="cont-body sa_area" id="articleBody">
						<table align="center" border="0" cellpadding="0" cellspacing="0" id="photo_501378" style="margin-bottom: 20px;">
	<tbody>
		<tr>
			<td align="center"><img border="0" src="/news/photo/201705/793733_501378_3853.jpg" style="display: block;" /></td>
		</tr>
		<tr>
			<td align="center">사진&nbsp;/&nbsp;SK호크스&nbsp;제공</td>
		</tr>
	</tbody>
</table><div align="center">
<iframe width="400" height="60" border="0" frameborder="0" scrolling="no" src="http://adbiz.co.kr/jbnews_wph.html"></iframe>
</div>

<p>[중부매일&nbsp;서인석&middot;이완종&nbsp;기자]&nbsp;SK하이닉스(대표이사&nbsp;박성욱)&nbsp;남자핸드볼구단&nbsp;&#39;SK호크스&#39;는&nbsp;5일&nbsp;충북대학교병원&nbsp;소아병동을&nbsp;방문,&nbsp;입원중인&nbsp;환우들을&nbsp;위한&nbsp;&#39;Dream&nbsp;Project&quot;&nbsp;행사를&nbsp;가졌다.&nbsp;이번&nbsp;행사는&nbsp;어린이날을&nbsp;맞아&nbsp;어린이&nbsp;환우들에게&nbsp;건강과&nbsp;희망의&nbsp;메시지를&nbsp;전달하고&nbsp;특별한&nbsp;추억을&nbsp;선물해&nbsp;주기&nbsp;위해&nbsp;마련됐다.<br />
<br />
이날&nbsp;국가대표선수인&nbsp;이창우,&nbsp;정수영&nbsp;선수를&nbsp;비롯해&nbsp;코칭스텝&nbsp;등&nbsp;20여명은&nbsp;충북대학교병원&nbsp;어린이병동을&nbsp;방문해&nbsp;어린이&nbsp;환우들을&nbsp;격려하고,&nbsp;선물을&nbsp;전달&nbsp;했으며,&nbsp;중환자실&nbsp;및&nbsp;응급의료센터를&nbsp;방문해&nbsp;환우&nbsp;체중&nbsp;측정&nbsp;및&nbsp;환자이송&nbsp;등&nbsp;봉사활동을&nbsp;실시&nbsp;했다.<br />
<br />
또한&nbsp;SK호크스는&nbsp;병원&nbsp;내&nbsp;구단&nbsp;홍보&nbsp;부스를&nbsp;설치해&nbsp;지역&nbsp;내&nbsp;핸드볼&nbsp;저변확대를&nbsp;위한&nbsp;홍보&nbsp;활동도&nbsp;펼쳤으며,&nbsp;병원&nbsp;로비에서는&nbsp;환우&nbsp;및&nbsp;환우&nbsp;가족들을&nbsp;대상으로&nbsp;핸드볼&nbsp;체험&nbsp;이벤트가&nbsp;진행됐다.<br />
<br />
오세일&nbsp;SK호크스&nbsp;감독은&nbsp;&quot;즐겁고&nbsp;뜻&nbsp;깊은&nbsp;시간이었다&quot;며,&nbsp;&quot;어린이&nbsp;환우들이&nbsp;행복해&nbsp;하는&nbsp;모습을&nbsp;보며,&nbsp;앞으로도&nbsp;더&nbsp;많은&nbsp;나눔을&nbsp;통해&nbsp;지역사회와&nbsp;함께&nbsp;행복을&nbsp;만들어&nbsp;나가겠다&quot;고&nbsp;말했다.<br />
&nbsp;SK하이닉스와&nbsp;충북대학교병원은&nbsp;SK호크스&nbsp;선수들이&nbsp;골을&nbsp;넣을&nbsp;때마다&nbsp;10만원,&nbsp;패널티&nbsp;방어시&nbsp;50만원씩&nbsp;1:1&nbsp;매칭으로&nbsp;기금을&nbsp;조성해&nbsp;지역&nbsp;내&nbsp;소아&middot;청소년&nbsp;환우의&nbsp;치료비로&nbsp;기부하는&nbsp;것을&nbsp;골자로&nbsp;한&nbsp;&#39;사회공헌&nbsp;실천&#39;&nbsp;업무협약을&nbsp;체결하였으며,&nbsp;현재&nbsp;약&nbsp;4천200여&nbsp;만원의&nbsp;기금이&nbsp;마련됐다.<br />
<br />
한편,&nbsp;SK호크스의&nbsp;&#39;2017&nbsp;SK핸드볼코리아리그&#39;&nbsp;홈&nbsp;경기는&nbsp;오는&nbsp;12일&nbsp;저녁&nbsp;7시와&nbsp;14일&nbsp;오후&nbsp;4시&nbsp;청주대학교&nbsp;석우문화체육관에서&nbsp;각각&nbsp;상무와&nbsp;두산을&nbsp;상대로&nbsp;열린다.</p><p class="auto-martop-20">서인석 기자&nbsp;&nbsp;seois65@jbnews.com</p><p class="auto-martop-20">&lt;저작권자 &copy; 중부매일, 무단 전재 및 재배포 금지&gt;</p><a href='/news/articleList.html?sc_area=A&sc_word=충북' target='_top' class='keywordView'>#충북</a><a href='/news/articleList.html?sc_area=A&sc_word=청주' target='_top' class='keywordView'>#청주</a><a href='/news/articleList.html?sc_area=A&sc_word=SK' target='_top' class='keywordView'>#SK</a><a href='/news/articleList.html?sc_area=A&sc_word=병원' target='_top' class='keywordView'>#병원</a><a href='/news/articleList.html?sc_area=A&sc_word=봉사' target='_top' class='keywordView'>#봉사</a><a href='/news/articleList.html?sc_area=A&sc_word=중부매일' target='_top' class='keywordView'>#중부매일</a>					</div>
					<div class="bottom-box">
						<div class="bottom-icon">
							<ul class="bo-link">
								<li><a href="javascript:articleMail('793733');" class="email"><i class="icon">메일보내기</i></a></li>
								<li><a href="javascript:articlePrint('793733');" class="print"><i class="icon">인쇄하기</i></a></li>
								<!-- <li><a class="complain" target="_blank"><i class="icon">신고하기</a></a></li> -->
							</ul>
							<div class="bot-sns">
								<p class="twitt-btn">
									<a class="twitter-share-button" href="https://twitter.com/share" data-url="http://www.jbnews.com/news/articleView.html?idxno=793733" data-count="horizontal" data-lang="ko">트윗하기</a>
									<script type="text/javascript">
									window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
									</script>
								</p>
								<p class="like-btn">
									<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jbnews.com%2Fnews%2FarticleView.html%3Fidxno%3D793733&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
								</p>
							</div>
						</div>
						<div class="more-article"><a href="articleList.html?sc_area=I&sc_word=seois65">서인석 기자의 다른기사 보기</a></div>
					</div>
					<!-- bottombox -->


					

					
				</div>
				<!-- content -->
			
						<div class="ad-control-articlemiddle">
							<div class="acam">
							<iframe width="100%" height="150" border="0" frameborder="0" scrolling="no" src="http://adbiz.co.kr/jbnews_wby.html"></iframe>
							</div>
						</div>
										<!-- 오토박스 -->
				<div class="article-hotnews border-box">
					<strong class="tit"><i class="icon">icon</i>인기기사</strong>
					<div class="line-view border-box">
						<li><a href="/news/articleView.html?idxno=793194" target="_top">'황금연휴'가 시작 됐다</a></li><li><a href="/news/articleView.html?idxno=793271" target="_top">[오늘의 운세] 2017년 5월2일 화요일 (음력 4월7일 기축)</a></li><li><a href="/news/articleView.html?idxno=793322" target="_top">"2017년 근로·자녀장려금 신청하세요"</a></li><li><a href="/news/articleView.html?idxno=793547" target="_top">[기부스토리] "교육봉사하며 아동복지사 꿈꿔요"</a></li><li><a href="/news/articleView.html?idxno=793450" target="_top">'청주어린이 큰 잔치' 5일 청주야구장서</a></li>					</div>
					<div class="photo-view">
						<a href="/news/articleView.html?idxno=793194" target="_top"><img src="/news/photo/201705/793194_500835_2948.jpg" class="ImgWidth_typeJ ImgHeight_typeM" border="0" alt="'황금연휴'가 시작 됐다">
		<strong>'황금연휴'가 시작 됐다</strong>
		<span class="mask"></span>
		</a>
							</div>
				</div>
				<!-- 오토박스 -->



				

<div class = "vote-container"></div>

<script type="text/javascript" src="/kcaptcha/js/md5.js"></script>
<script type="text/javascript" src = "/script/reply.js"></script>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/css/reply.css">
<div id = "article-reply">
<div class = "reply-header list">
	<div class = "title">기사 댓글 <strong>0</strong>개</div>
					<a href = "/news/replyView.html?idxno=793733" class = "order">전체보기</a>
	
</div>

<form class = "reply-write-container">
	<div class = "reply-write-header">
		<input name = "mode" type = "hidden" value = "input" />
		<input name = "article_idxno" type = "hidden" value = "793733" />
		<input name = "parent_idxno" type = "hidden" value = "" />
		<input name = "name" type = "text" class = "input-box input-placeholder placeholder-name" />
				<input id = "pwdTest" name = "password" type = "password" class = "input-box input-placeholder placeholder-password" />
		<div class = "writekey-container">
			<div class = "input-box-group">
				<img class="kcaptcha_image" align="absmiddle">
				<input type="text" name="writekey" class="writekey input-placeholder placeholder-writekey" maxlength="4">
			</div>
		</div>
			</div>
	<div class = "reply-write-body">
		<div class = "reply-content-container">
			<textarea class = "reply-content" name = "content" data-default-message="1"></textarea>
		</div>
		<div class = "reply-write-footer">
			<div class = "n-check"><span class = "cur">0</span>/<span class = "max">300</span></div>
			<button class = "w-button register" onclick="return false"><i class="fa fa-check"></i> 등록</button>
		</div>
	</div>
</form>


<ul class = "reply-list origin">
</ul>



<div class = "reply-msg info">
	<i class="fa fa-comments-o fa-2x"></i> 첫번째 댓글을 남겨주세요.
</div>

</div>

<script>
articleReply.init();
</script>

<!-- 실명제 체크 -->
<script type="text/javascript" src="/vote/vote.js"></script>
<script>
	vote.voteCheck(
		jQuery('.reply-write-container'),	// 폐쇄시 제거할 영역
		'S',								// 실명제 구분값
		'/news/articleView.html'	// 리턴URL
	);
</script>


			
		</td>
		<td width="40" valign="top"></td>
		<td width="300" rowspan="3" valign="top" class="side-bg">
			<div id="side-scroll-start">
				<div id="side-scroll-in">

<table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><iframe src="/Autobox/300_TabBox.html" frameborder=0 scrolling=no width=100% height=410 class="dis-block"></iframe></td>
			</tr>
		</table><table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><div class="mHeight_B mTop_B mSolid_A">여백</div></td>
			</tr>
		</table><table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><div id="realssp_jbnews00001_5895" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5NQ=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5895&t=j" async></script></td>
			</tr>
		</table><table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><div class="mHeight_C">여백</div></td>
			</tr>
		</table><table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><div id="realssp_jbnews00001_5896" class="realssp_dv" data-mcode="amJuZXdzMDAwMDFfNTg5Ng=="></div><script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=jbnews00001_5896&t=j" async></script></td>
			</tr>
		</table><table width="100%" cellpadding="0" cellspacing="0" border="0">
			<tr>
				<td align="center"><div class="mHeight_C">여백</div></td>
			</tr>
		</table>				</div>
			</div>
		</td>
	</tr>
</table>
</div>

<script type="text/javascript">
	jQuery(document).ready
	(
		function()
		{
			onScrollDirection();
		 	onScrollAdjustEndLine("#side-scroll-start",	"#article-control", "#side-scroll-in");
		}
	);
</script>

<div class="clear"></div>

<div class="body-wrap footer-wrap">
	<div class="wrapper border-box">
		<ul class="dn-menu">
			<li class="nobr"><a href="http://www.jbnews.com/com/com-1.html" onfocus="this.blur()">신문사소개</a></li>
			<li><a href="https://www.jbnews.com:447/com/jb.html" onfocus="this.blur()">기사제보</a></li>
			<li><a href="https://www.jbnews.com:447/com/ad.html" onfocus="this.blur()">광고문의</a></li>
			<li><a href="https://www.jbnews.com:447/com/bp.html" onfocus="this.blur()">불편신고</a></li>
			<li><a href="http://www.jbnews.com/com/jc_5.html" onfocus="this.blur()">고충처리인</a></li>
			<li><a href="http://www.jbnews.com/com/privacy.html" onfocus="this.blur()">개인정보취급방침</a></li>
			<li><a href="http://www.jbnews.com/com/teen.html" onfocus="this.blur()">청소년보호정책</a></li>
			<li><a href="http://www.jbnews.com/com/emailno.html" onfocus="this.blur()">이메일무단수집거부</a></li>
		</ul>

		<div class="clear"></div>

		<div class="dn-copy border-box">
			우)28458 충북 청주시 흥덕구 1순환로 436번길 22<span>&nbsp;&nbsp;|&nbsp;&nbsp;</span>TEL. 043-275-3011(이칠오-삼공일일)<span>&nbsp;&nbsp;|&nbsp;&nbsp;</span>FAX. 043-275-3013<br>
			C<a href="http://www.jbnews.com/admin/adminLoginForm.html">o</a>pyright &copy; 2009-2017 중부매일. All rights reserved. mail to newmedia@jbnews.com<span>&nbsp;&nbsp;|&nbsp;&nbsp;</span>청소년 보호 책임자:이정원<br>
			중부매일의 기사를 무단 전재·복사·배포 등을 금하며 이를 어길 시 저작권법에 저촉됩니다.

			<a href="http://www.ndsoft.co.kr" target="_blank" class="ndsoft"><img src="/image2006/ndsoft.gif" border="0" alt="ndsoft"></a>
		</div>
	</div>
</div>



<!-- 스크롤탑 -->
<i class="back-to-top"><a href="#top">Back to Top</a></i>

<script type="text/javascript">
<!--
(function($) {
	$(function() {

		/*스크롤 탑*/
		var offset = 220;
		var duration = 500;
		jQuery(window).scroll(function() {
			if (jQuery(this).scrollTop() > offset) {
				jQuery('.back-to-top').fadeIn(duration);
			} else {
				jQuery('.back-to-top').fadeOut(duration);
			}
		});

		jQuery('.back-to-top').click(function(event) {
			event.preventDefault();
			jQuery('html, body').animate({scrollTop: 0}, duration);
			return false;
		})

	});
})(jQuery);
//-->
</script>

</div>
</td>
</tr>
</table>



<!-- AceCounter Log Gathering Script V.72.2012013001 -->
<script language='javascript'>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</script>
<!-- AceCounter Log Gathering Script End -->

	<!-- 스크롤애드 스크립트 2017-03-03 
	<meta data-sa-config data-sa-d="30" data-sa-p="50" data-sa-v="3.0"/><script>var _saApiURL = "http://cdn.scrollads.co.kr/scrollads.v3.0.js",_saApiSet = {zid:36,custom1:195};_saScript = document.createElement("script");_saScript.type="text/javascript";_saScript.src =_saApiURL;document.getElementsByTagName("body")[0].appendChild(_saScript);</script>
	<!-- 스크롤애드 스크립트 2017-03-03 -->
	
	<!-- in image ad--><script src="http://ad.adnmore.co.kr/adnmore/jbnews.js"></script>
	<!-- i-con ad --><script type="text/javascript" src="//js2.keywordsconnect.com/iconad_jbnews.js"></script>
	<!-- 문단 광고 --><script type="text/javascript" src="//js2.keywordsconnect.com/inspace_jbnews.js"></script>
</body>
</html>
